
<!doctype html>
<!--[if lt IE 7]> <html lang="en-us" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-us" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-us" class="no-js ie8"> <![endif]-->
<!--[if gte IE 9]> <html lang="en-us" class="no-js ie9"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-us" class="no-js"> <!--<![endif]-->
  <head>
    <meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!--[if (IE)&(lt IE 9) ]>
        <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8" />
<!--<![endif]-->
<!--[if (IE)&(gt IE 8) ]>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!--<![endif]-->

				
    <title>Ash Wednesday 2021 – Cardinal Raymond Burke</title>
  	<meta name="description" content="Cardinal Burke's sermon for Ash Wednesday, 17 February 2021" />

	<meta property="fb:app_id" content="">
	<meta property="og:url" content="https://www.cardinalburke.com/homilies/ash-wednesday-2021" />
	<meta property="og:type" content="website" />
    <meta property="og:title" content="Ash Wednesday 2021 – Cardinal Raymond Burke" />
  	<meta property="og:image" content="https://www.cardinalburke.com/images/backgroundimages/_1200x600_crop_center-center_none/Ash_Wednesday_Cross.jpg" />
	<meta property="og:description" content="Cardinal Burke&#039;s sermon for Ash Wednesday, 17 February 2021" />
	<meta property="og:site_name" content="Cardinal Raymond Burke" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:locale:alternate" content="en_US" />
	
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="" />
	<meta name="twitter:url" content="https://www.cardinalburke.com/homilies/ash-wednesday-2021" />
    <meta name="twitter:title" content="Ash Wednesday 2021 – Cardinal Raymond Burke" />
  	<meta name="twitter:description" content="Cardinal Burke&#039;s sermon for Ash Wednesday, 17 February 2021" />
	<meta name="twitter:image" content="https://www.cardinalburke.com/images/backgroundimages/_1200x675_crop_center-center_none/Ash_Wednesday_Cross.jpg" />

	
	<link rel="home" href="https://www.cardinalburke.com/" />
	<link rel="canonical" href="https://www.cardinalburke.com/homilies/ash-wednesday-2021">
<link rel="stylesheet" href="/css/app.css?20-04-03a">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#d43818">
<meta name="msapplication-TileColor" content="#ffc40d">
<meta name="theme-color" content="#ffffff">
  <link rel="stylesheet" href="https://use.typekit.net/fia6efq.css">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-126027866-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-126027866-1');
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TZT8PBD');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZT8PBD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
  </head>
  <body>
    <div id="offcanvas-full-screen" class="offcanvas-full-screen flex-container align-middle align-center" data-off-canvas data-transition="overlap">
  <div class="offcanvas-full-screen-inner">
    <button class="offcanvas-full-screen-close" aria-label="Close menu" type="button" data-close>
      <span aria-hidden="true">&times;</span>
    </button>

    <ul class="offcanvas-full-screen-menu">
      <li><a class="menu-item" href="/">Home</a></li>
                        <li><a class="menu-item" href="/homilies">Homilies</a></li>
                        <li><a class="menu-item" href="/presentations">Presentations</a></li>
                </ul>
  </div>
</div>
<div id="offcanvas-homily" class="off-canvas position-left reveal-for-large hasbgc" data-off-canvas data-transition="push">
  <div class="offcanvas-homily-inner">
    <button class="hide-for-large offcanvas-close" aria-label="Close menu" type="button" data-close>
      <span aria-hidden="true">&times;</span>
    </button>
    <a href="/homilies"><h2 class="offcanvas-homily-title">Homilies</h2></a>
                <p><a class="menu-item" href="https://www.cardinalburke.com/homilies/ash-wednesday-2021">Ash Wednesday 2021</a></p>
          <p><a class="menu-item" href="https://www.cardinalburke.com/homilies/christmas-day-2020">Christmas Day 2020</a></p>
          <p><a class="menu-item" href="https://www.cardinalburke.com/homilies/our-lady-of-guadalupe-2020">Solemnity of Our Lady of Guadalupe</a></p>
          <p><a class="menu-item" href="https://www.cardinalburke.com/homilies/all-saints-2020">Solemnity of All Saints</a></p>
          <p><a class="menu-item" href="https://www.cardinalburke.com/homilies/votive-mass-our-lady-2020-10-31">Votive Mass of Our Lady on Saturday</a></p>
          <p><a class="menu-item" href="https://www.cardinalburke.com/homilies/votive-mass-holy-rosary-2020">Votive Mass of the Most Holy Rosary</a></p>
          <p><a class="menu-item" href="https://www.cardinalburke.com/homilies/anniversary-shrine-church-2020">Anniversary of the Dedication of the Shrine Church</a></p>
          <p><a class="menu-item" href="https://www.cardinalburke.com/homilies/pontifical-requiem-mass-cardinal-kung">Pontifical Requiem Mass - Twentieth Anniversary of the Death of Ignatius Cardinal Kung Pin-Mei</a></p>
          <p><a class="menu-item" href="https://www.cardinalburke.com/homilies/memorial-of-saint-cajetan-priest-shrine-of-our-lady-of-guadalupe">Memorial of Saint Cajetan, Priest – Shrine of Our Lady of Guadalupe</a></p>
          <p><a class="menu-item" href="https://www.cardinalburke.com/homilies/anniversary-of-the-dedication-of-the-church-shrine-of-our-lady-of-guadalupe">Anniversary of the Dedication of the Church – Shrine of Our Lady of Guadalupe</a></p>
          <p><a class="menu-item" href="https://www.cardinalburke.com/homilies/solemnity-of-the-most-holy-body-and-blood-of-christ">Solemnity of the Most Holy Body and Blood of Christ</a></p>
          </ul>
  </div>
</div>
    <div class="off-canvas-content" data-off-canvas-content>
        <div class="top-bar archive-side">
    <div class="top-bar-title">
      <strong><a class="title" href="/">
        Cardinal Raymond Burke</a></strong>
    </div>
    <div class="top-bar-right">
      <a class="menu-link" data-toggle="offcanvas-full-screen">Menu</a>
    </div>
  </div>

  <div class="header homily">
    <a class="homily-button hide-for-large" data-toggle="offcanvas-homily">Homily list</a>
    <div class="grid-container">
      <div class="grid-x grid-margin-x flex-child-auto align-middle align-center small-margin-collapse">
        <div class="cell small-12 medium-10 copy text-left">
          <p class="entry-meta"></p>
          <h1 class="entry-title">  Ash Wednesday 2021</h1>
          <p class="entry-meta">on Feb 17, 2021</p>
          </div>
        </div>
    </div>
  </div>

          
  





<div class="section 0 no-mobile-detect align-middle flex-container" style="background-color:#ffffff; min-height:auto;" id="section-13325"  >

      <div class="grid-container" style="width:100%;" id="">
      <div class="grid-x grid-margin-x flex-child-auto align-middle align-center small-margin-collapse" style="overflow:hidden;">

                                <div class="cell small-12 medium-10 copy text-left">
      <h5><a href="https://www.cardinalburke.com/images/backgroundimages/Ash_Wednesday_2021-Italian.pdf">Italiano</a></h5>
</div>
                        <div class="cell small-12 medium-10 copy text-left">
      <h3>Minor Basilica of Saints Celso and Giuliano<br>Rome<br></h3>
</div>
                        <div class="cell small-12 medium-10 copy text-left">
      <p><em>Joel 2, 12-19<br>Mt 6, 16-21</em></p>
</div>
                        <div class="cell small-12 medium-10 copy text-left">
      <p><em>In the name of the Father, and of the Son, and of the Holy Spirit. Amen.</em></p>
<p>“Rend your hearts, not your garments, and return to the LORD, your God.”<sup><sup>[1]</sup></sup>
These words from today’s Epistle express the program of our annual Lenten observance. It is a program of turning our hearts more fully and perfectly to the glorious pierced Heart of Jesus. In the words of the Sacred Scriptures, we are called to look upon Him Whose all-loving Heart we have pierced by our sins.<sup><sup>[2]</sup></sup>
Contemplating the pierced Heart of Jesus, we are filled with awe at the immeasurable love of God for us.</p>
<p>Lifting up our hearts, weighed down with so many cares and distractions and disordered affections, to the Heart of Jesus, we receive the grace to love as God loves, to be purified of our sins and strengthened by divine grace for the love of God and of our neighbor. Our Lord draws our hearts to His own pierced Heart, in order that we know His love, love Him in return, and bring His love to our brothers and sisters. May our Lenten observance fill us with joy at the love of God, poured out upon us daily from the glorious pierced Heart of Jesus, and with zeal to bring the gift of God’s love to the world.</p>
<p>As we begin the Season of Lent, let us reflect upon the means by which we rend our hearts, opening them to the gift of divine love, lifting them up to the Lord, so that they may rest in His Sacred Heart. Today’s Gospel, taken from our Lord’s Sermon on the Mount, reminds us of the traditional and proven means of conversion of heart: prayer, fasting and almsgiving. Our Lenten days are marked by a new attention to prayer, an intentional restraint in our use of material goods, and the gift of goods from our substance to help our brothers and sisters in need. By these traditional Lenten practices, we come to know our sin, and we respond, not with discouragement, but with the trust in the unfailing sevenfold gift of the Holy Spirit poured forth into our hearts from the Sacred Heart of Jesus.</p>
<p>Dom Prosper Guéranger, in his commentary for Ash Wednesday, instructs us:</p>
<blockquote>These penances, these <em>satisfactions</em> (which the indulgence of the Church has rendered so easy), being offered to God unitedly with those of our Saviour Himself, and being rendered fruitful by that holy fellowship which blends into one common propitiatory sacrifice the good works of all the members of the Church militant, will purify our souls, and make them worthy to partake in the grand Easter joy. Let us not, then, be <em>sad</em> because we are to <em>fast</em>; let us be <em>sad</em> only because we have sinned and made fasting a necessity.<sup><sup>[3]</sup></sup></blockquote>
<p>At the beginning of each day of Lent, let us recall the words of Saint Paul in his <em>Second Letter to the Corinthians</em>, urging the early Christians at Corinth and urging us “not to receive the grace of God in vain.”<sup><sup>[4]</sup></sup></p>
<p>Let us take some time today to reflect upon the practical ways in which each of us will be more devoted in our daily prayer and participation in the sacramental life of the Church, more respectful and restrained in our use of material goods, and more selfless in our love of neighbor, especially our brothers and sisters who are most in need. In a special way, let our Lenten observance center upon the Holy Eucharist, upon participation in the Holy Mass and Eucharistic prayer and devotion. As Saint Thomas Aquinas teaches us, “the common spiritual good of the whole Church is contained substantially in the sacrament itself of the Eucharist.”<sup><sup>[5]</sup></sup> In the Holy Eucharist, we encounter the Real Presence of Our Lord for our healing and strength. Lifting up our hearts to the Heart of Jesus in the Eucharistic Sacrifice, we receive, in abundance, the gift of God’s love for the care of every brother and sister, and of our world.</p>
<p>May the ashes which will now be imposed upon our heads be the sign of the conversion of our hearts to the Sacred Heart of Jesus, which we undertake throughout the Season of Lent. May they be the sign of our communion with our Lord Jesus Christ in His Eucharistic Sacrifice, with which we rightly begin our Lenten observance. May they be the sign of the gift of our lives, in Christ and with Christ, in pure and selfless love of God and of our neighbor.</p>
<p><em>In the name of the Father, and of the Son, and of the Holy Spirit. Amen.</em></p><p><br></p><p>Raymond Leo Cardinal Burke</p><p><br></p><p><br></p>


</div>
                        <div class="cell small-12 medium-10 copy text-left">
      <p><sup><sup>[1]</sup></sup> Joel 2, 13.</p>
<p><sup><sup>[2]</sup></sup> Zech 12, 10.</p>
<p><sup><sup>[3]</sup></sup> “Ces satisfactions, si adoucies aujourd’hui par l’indulgence de l’Église, étant offertes à Dieu avec celles du Rédempteur lui-même, et fécondées par cette communauté qui réunit en un faisceau de propitiation les saintes œuvres de tous les membres de l’Église militante, purifieront nos âmes et les rendront dignes de participer aux joies si pures de la Pâque. Ne soyons donc pas tristes de ce que nous jeûnons ; soyons-le seulement d’avoir, par le péché, rendu notre jeûne nécessaire.” Prosper Guéranger, <em>L’Année liturgique</em>, Le Temps de la Septuagésime, 17<sup>ème</sup> éd. (Tours: Maison Alfred Mame et Fils, 1924), p. 254. English translation: Prosper Guéranger, <em>The Liturgical Year</em>, Septuagesima, tr. Laurence Shepherd (Fitzwilliam, NH: Loreto Publications, 2000), p. 215.</p>
<p><sup><sup>[4]</sup></sup> 2 Cor 6, 1.</p>
<p><sup><sup>[5]</sup></sup> “… bonum commune spirituale totius Ecclesiae continetur substantialiter in ipso Eucharistiae sacramento.” <em>Summa Theologiae</em>, III, q. 65, art. 3, ad 1. English translation: St. Thomas Aquinas, <em>Summa Theologica</em>, Vol. 4, Tr. Fathers of the English Dominican Province (Westminster, MD: Christian Classics, 1981), p. 2372.</p>
</div>
              </div>
          </div>
    </div>
<br><br><br>

            <footer class="hasbgc">
  <div class="grid-container">
    <div class="grid-x grid-margin-x">
      <div class="cell small-12 medium-4 text-center">
        <h4>Cardinal<br>
          Raymond Burke</h4>
          <img src="https://cardinalburke.com/images/backgroundimages/CBSigW.png" alt="signature"><br><br>

        </div>
        <div class="cell small-12 medium-4 ">
          <h5>Books by Cardinal Burke</h5>
          <p>
                    <a href="https://www.catholicaction.org/store#!/Divine-Love-Made-Flesh-The-Holy-Eucharist-as-the-Sacrament-of-Charity/p/50560138/category=13174058" target="_blank" class="footer-link">Divine Love Made Flesh</a><br>
                    <a href="https://www.amazon.com/Hope-World-Unite-Things-Christ/dp/1621641163" target="_blank" class="footer-link">Hope for the World: To Unite All Things in Christ</a><br>
                    </p>
        </div>
        <div class="cell small-12 medium-4 ">

	    <h5>Links</h5>
            <p>
            <a href="https://twitter.com/cardinalrlburke" target="_blank">Official Twitter Account</a>
            </p>


        </div>
        <div class="cell small-12 show-for-medium" style="margin-top:4rem;"></div>
        <div class="cell small-12 medium-6 text-left"><p>This is the official site of His Eminence Raymond Leo Cardinal Burke.<br>&copy; 2021 All Rights Reserved<p></div>
        <div class="cell small-12 medium-6 text-right"><p>Site by <a href="https://highlandwork.com"><img src="//highlandwork.com/highland_text.png" style="height:12px;margin:0 4px 4px 4px"></a></p></div>
      </div>
    </div>

  </footer>
        </div>

<!--[if gt IE 8]><!-->
    <script src="/node_modules/jquery/dist/jquery.min.js"></script>
    <script src="/node_modules/what-input/dist/what-input.min.js"></script>

    <script src="/node_modules/foundation-sites/dist/js/foundation.min.js"></script>
    <script src="/js/min/app-min.js"></script>
    <script src="/js/scotchPanels.min.js"></script>

    <script src="//cdnjs.cloudflare.com/ajax/libs/smoothscroll/1.4.6/SmoothScroll.min.js"></script>
    <script src="//cdn.jsdelivr.net/parallax.js/1.4.2/parallax.min.js"></script>
    <script src="//cdn.jsdelivr.net/npm/simple-parallax-jquery@2.4.0/src/simpleParallax.min.js"></script>
    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.min.css" />
    <script src="//cdnjs.cloudflare.com/ajax/libs/wow/1.1.2/wow.min.js"></script>

    <script>

    SmoothScroll({ animationTime: 800, accelerationDelta: 100, stepSize: 100, pulseScale : 4 });
    $('.parallax-window').parallax();
    $('.simplePar').simpleParallax();
    wow = new WOW(
                      {
                      boxClass:     'wow',      // default
                      animateClass: 'animated', // default
                      offset:       0,          // default
                      mobile:       true,       // default
                      live:         true        // default
                    }
                    )
                    wow.init();

                    var doc = document.documentElement;
doc.setAttribute('data-useragent', navigator.userAgent);
        </script>
<!--<![endif]-->
              </body>
</html>
